<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Lotto lovers could turn 50p into £80,000 with tonight’s Mini Lotto jackpot event</title>
<link rel="preload" href="https://www.womanmagazine.co.uk/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff2?v=1586169459") format("woff2"),
	url("//www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff?v=1586169459") format("woff");
}
.icon-spinner {
	background-image: url("//www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Somebody in Britain could become a multi-millionaire with a £1.99 bet on the outcome of this week’s MegaMillions jackpot."/>
<meta name="robots" content="noindex,nofollow"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lotto lovers could turn 50p into £80,000 with tonight’s Mini Lotto jackpot event" />
<meta property="og:description" content="Somebody in Britain could become a multi-millionaire with a £1.99 bet on the outcome of this week’s MegaMillions jackpot." />
<meta property="og:url" content="https://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157" />
<meta property="og:site_name" content="Woman Magazine" />
<meta property="article:tag" content="Promotion" />
<meta property="article:section" content="Woman Magazine" />
<meta property="article:published_time" content="2020-04-09T09:00:20+01:00" />
<meta property="article:modified_time" content="2020-04-09T09:16:57+01:00" />
<meta property="og:updated_time" content="2020-04-09T09:16:57+01:00" />
<meta property="og:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2020/03/LL_TIMedia-social-dist.png" />
<meta property="og:image:secure_url" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2020/03/LL_TIMedia-social-dist.png" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Somebody in Britain could become a multi-millionaire with a £1.99 bet on the outcome of this week’s MegaMillions jackpot." />
<meta name="twitter:title" content="Lotto lovers could turn 50p into £80,000 with tonight’s Mini Lotto jackpot event" />
<meta name="twitter:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2020/03/LL_TIMedia-social-dist.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.womanmagazine.co.uk/#organization","name":"","url":"https://www.womanmagazine.co.uk/","sameAs":[]},{"@type":"WebSite","@id":"https://www.womanmagazine.co.uk/#website","url":"https://www.womanmagazine.co.uk/","name":"Woman Magazine","publisher":{"@id":"https://www.womanmagazine.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.womanmagazine.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"#webpage","url":"","inLanguage":"en-US","name":"Lotto lovers could turn 50p into \u00a380,000 with tonight\u2019s Mini Lotto jackpot event","isPartOf":{"@id":"https://www.womanmagazine.co.uk/#website"},"image":{"@type":"ImageObject","@id":"#primaryimage","url":"https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2020/03/LL_TIMedia-social-dist.png","width":860,"height":640},"primaryImageOfPage":{"@id":"#primaryimage"},"datePublished":"2020-04-09T09:00:20+01:00","dateModified":"2020-04-09T09:16:57+01:00","description":"Somebody in Britain could become a multi-millionaire with a \u00a31.99 bet on the outcome of this week\u2019s MegaMillions jackpot.","breadcrumb":{"@id":"#breadcrumb"}},{"@type":"BreadcrumbList","@id":"#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.womanmagazine.co.uk/","url":"https://www.womanmagazine.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.womanmagazine.co.uk/woman-magazine","url":"https://www.womanmagazine.co.uk/woman-magazine","name":"Woman Magazine"}}]},{"@type":"Article","@id":"#article","isPartOf":{"@id":"#webpage"},"author":{"@id":"https://www.womanmagazine.co.uk/author/irishlotto#author","name":"Lottoland"},"publisher":{"@id":"https://www.womanmagazine.co.uk/#organization"},"headline":"Lotto lovers could turn 50p into \u00a380,000 with tonight\u2019s Mini Lotto jackpot event","datePublished":"2020-04-09T09:00:20+01:00","dateModified":"2020-04-09T09:16:57+01:00","commentCount":0,"mainEntityOfPage":"#webpage","image":{"@id":"#primaryimage"},"keywords":"Promotion","articleSection":"Woman Magazine"},{"@type":"Person","@id":"https://www.womanmagazine.co.uk/author/irishlotto#author","name":"Lottoland","image":{"@type":"ImageObject","@id":"https://www.womanmagazine.co.uk/#personlogo","url":"https://secure.gravatar.com/avatar/83f3a9dd6db6160698926eb933525b3e?s=96&d=mm&r=g","caption":"Lottoland"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets-p2.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Woman Magazine &raquo; Feed" href="https://www.womanmagazine.co.uk/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.womanmagazine.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=NS4zLjI' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans%3A700%7CPlayfair+Display%3A700%7CSource+Serif+Pro%3Anormal%7CEk+Mukta%3Anormal&#038;ver=780331300811515971' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/ab42987391ddd608706506290ee301e7/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='https://www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=780331300811515971' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<link rel='https://api.w.org/' href='https://www.womanmagazine.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.womanmagazine.co.uk/?p=93157' />
<link rel="alternate" type="application/json+oembed" href="https://www.womanmagazine.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.womanmagazine.co.uk%2Fwoman-magazine%2Flotto-lovers-tonight-93157" />
<link rel="alternate" type="text/xml+oembed" href="https://www.womanmagazine.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.womanmagazine.co.uk%2Fwoman-magazine%2Flotto-lovers-tonight-93157&#038;format=xml" />
<meta property="fb:pages" content="129290613750575" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-M6MX7WK');</script>
      <!-- End Google Tag Manager -->
      <style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Woman Magazine" />
		<meta name="msapplication-tooltip" content="The smartest, most stylish weekly for 40-plus women with fashion and beauty to celebrity and food. View the latest subscription savings for Woman magazine"/>
		<meta name="msapplication-starturl" content="https://www.womanmagazine.co.uk"/>
				
		<!-- icons -->
		<link rel="shortcut icon" type="image/x-icon" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/08/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="https://www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/images/apple-touch-icon-precomposed.png" />

		<link rel="amphtml" href="https://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157/amp"><link rel="amphtml" href="https://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157/amp"><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-93157 single-format-standard has-adverts site-31 child-site y2020 m04 d09 h10 lotto-lovers-tonight hippocrates">
	<!-- Start keystone_after_body -->
	      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      	<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-strong-underline">
						<div class="row extended-header palette-a" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="embed_code-10" class=" no-hr text-left widget widget-area-1-col widget_embed_code"><div style="margin-top: 30px;"><a href="https://www.facebook.com/womanmagazine"><span style="font-family: keystone; font-size: 45px; color: #ED008C; margin-left: 15px; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://www.pinterest.com/womanmagazine/"><span style="font-family: keystone; font-size: 45px; color: #ED008C; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">p</span></a><a href="https://twitter.com/WomanMagazine"><span style="font-family: keystone; font-size: 45px; color: #ED008C; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a></div></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="embed_code-6" class=" widget widget-area-2-col widget_embed_code"><div style="margin-top: 25px;"> </div></section><!-- .widget --><section id="keystone_logo_widget-2" class=" widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
                  <a itemprop="url" href="https://www.womanmagazine.co.uk" title="Woman Magazine" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Woman Magazine</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/08/woman-logo1.png?v=780331300811515971" alt="Woman Magazine" />
                    <img src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/08/woman-logo@2x1.png?v=780331300811515971" alt="Woman Magazine" class="retina"/>
                  </a>
                </h1></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="keystone-magazine-header-2" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix padding">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
												
							<li><a href="https://www.magazinesdirect.com/temp-xwn" title="Subscribe Now">Subscribe Now</a></li>
																		
							<li><a href="/digital-edition" title="Get the Digital Edition">Get the Digital Edition</a></li>
															</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.womanmagazine.co.uk/publication/woman-magazine" title="Latest Issue of Woman Magazine"
				   class="magazine-cover-link">
					<img width="300" height="424" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN19031100-300x424.jpg" class="magazine-cover " alt="Woman Magazine cover" srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN19031100-300x424.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN19031100-135x191.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN19031100-587x830.jpg 587w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN19031100-353x500.jpg 353w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90870" />				</a>
			</div>

			</div>

	</section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-a">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
                  <a itemprop="url" href="https://www.womanmagazine.co.uk" title="Woman Magazine" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Woman Magazine</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/09/woman-logo-sml1.png?v=780331300811515971" alt="Woman Magazine" />
                    <img src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/09/woman-logo-sml@2x.png?v=780331300811515971" alt="Woman Magazine" class="retina"/>
                  </a>
                </h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="https://www.womanmagazine.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Woman Magazine">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-14"><a href="https://www.womanmagazine.co.uk/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-35603" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35603"><a href="https://www.womanmagazine.co.uk/celebrity"><span>Celebrity</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-35582" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35582"><a href="https://www.womanmagazine.co.uk/diet-food"><span>Diet &#038; Food</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-65146" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-65146"><a href="https://www.womanmagazine.co.uk/fashion-beauty"><span>Fashion &#038; Beauty</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-35604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-35604"><a href="https://www.womanmagazine.co.uk/lifestyle"><span>Life</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-35607" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35607"><a href="https://www.womanmagazine.co.uk/lifestyle/horoscopes"><span>Horoscopes</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-35620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-35620"><a href="http://ad.doubleclick.net/clk;253329343;77203276;h"><span>BINGO</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-38051" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38051"><a href="https://www.womanmagazine.co.uk/womanbingonews/about-bingo"><span>About Bingo</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38053" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38053"><a href="https://www.womanmagazine.co.uk/womanbingonews/how-to-play-bingo"><span>How to play bingo</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-36268" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-36268"><a href="https://www.magazinesdirect.com/temp-xwn"><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-35616" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-35616"><a href="http://comps.womanmagazine.co.uk/"><span>WIN</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="simpleimage-12" class=" widget widget-area-4-col widget_simpleimage">



</section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">

			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul><li><a href="https://www.womanmagazine.co.uk/" >Home</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="https://www.womanmagazine.co.uk/woman-magazine">Woman Magazine</a></li></ul></nav>				</div>

				
				
<article class="single post-93157 post type-post status-publish format-standard has-post-thumbnail hentry category-woman-magazine tag-promotion publication_name-woman-magazine featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">Lotto lovers could turn 50p into £80,000 with tonight’s Mini Lotto jackpot event</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="https://www.womanmagazine.co.uk/author/irishlotto" title="Lottoland&#039;s Profile" class="url fn" rel="author">In partnership with Lottoland</a></span><!-- Author End --></li>
				<li class="entry-date"><span>April 9, 2020</span><meta itemprop="datePublished" content="2020-04-09T10:00:20+01:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157" data-url="http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157&text=Lotto lovers could turn 50p into £80,000 with tonight’s Mini Lotto jackpot event" data-url="http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157&description=Lotto lovers could turn 50p into £80,000 with tonight’s Mini Lotto jackpot event" data-url="http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157" data-url="http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157"><span></span></a>
							<a class="share-button pw-button-pinterest " target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157&description=Lotto lovers could turn 50p into £80,000 with tonight’s Mini Lotto jackpot event" data-url="http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157"><span></span></a>
							<a class="share-button pw-button-whatsapp last" target="_blank" href="whatsapp://send?text=http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157" data-url="http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.womanmagazine.co.uk/woman-magazine/lotto-lovers-tonight-93157">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>There’s a new customer offer that gives people two chances to win an £80,000 jackpot for only 50p*!</strong></p>

		<div class="featured-media hide-secondary-pages">
	<div id="attachment_93166" class="featured-image " itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<img width="630" height="469" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2020/03/LL_TIMedia-social-dist-630x469.png" class="lazyload blur-up attachment-large size-large" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2020/03/LL_TIMedia-social-dist-630x469.png 630w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2020/03/LL_TIMedia-social-dist-300x223.png 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2020/03/LL_TIMedia-social-dist-135x100.png 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2020/03/LL_TIMedia-social-dist.png 860w" sizes="(max-width: 630px) 100vw, 630px" data-image-id="93166" />		<meta itemprop="url" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2020/03/LL_TIMedia-social-dist.png">
	<meta itemprop="width" content="860">
	<meta itemprop="height" content="640">
</div>
</div>

		<div class="crumb-tags tags-container">
	<div class="tags">
		<span>TAGS:</span>
		<a href="https://www.womanmagazine.co.uk/tag/promotion" class="btn btn-primary btn-xs" rel="tag">Promotion</a>	</div>
</div>

		<div itemprop="articleBody">
			<p class="normal"><span lang="EN">The offer is courtesy of <a href="https://track.adform.net/C/?bn=36616233"><span style="color: #1155cc;">Lottoland</span></a>, where people in the UK can now bet on Mini Lotto.<br />
</span><span lang="EN"><br />
</span><span lang="EN">Mini Lotto has a big jackpot for a smaller pool of numbers.</span></p>
<p class="normal"><span lang="EN">People must pick five numbers from a possible 42 to be in with a chance of winning. </span></p>
<p class="normal"><span lang="EN">New customers on Lottoland can get two bets for 50p* when they sign-up and deposit with <a href="https://track.adform.net/C/?bn=36616233" target="_blank" rel="noopener noreferrer"><span style="color: #1155cc;">this link</span></a>.</span></p>
<p class="normal"><span lang="EN">There’s no bonus balls in order to win the jackpot. </span></p>
<p class="normal"><span lang="EN">Simply bet on five numbers out of a possible 42 and the £80,000 jackpot could be yours.</span></p>
<p class="normal"><span lang="EN"><a href="https://track.adform.net/C/?bn=36616233" target="_blank" rel="noopener noreferrer"><span style="color: #1155cc;">Sign-up today with Lottoland to claim two bets for 50p* on tonight’s £80,000 Mini Lotto jackpot</span></a>!</span></p>
<p class="normal"><span lang="EN">Mini Lotto’s £80,000 jackpot is up for grabs daily, with a daily draw taking place after 8pm. </span></p>
<p class="normal"><span lang="EN">Unlike other lotteries there are no rollovers, meaning if the £80,000 jackpot isn’t won, then there’ll be bigger payouts for lower tier prizes.</span></p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
			</div>
</aside>

<p class="normal"><span lang="EN">It’s ideal for people who like a frequent lotto event to place bets on. </span></p>
<p class="normal"><span lang="EN">And with an £80,000 jackpot up for grabs at a special discount, there’s more reason for people to try and win the top prize!</span></p>
<p class="normal"><span lang="EN">Get your bets on for tonight by registering with Lottoland using the link below.</span></p>
<blockquote>
<p class="normal"><span lang="EN"><span style="color: #1155cc;"><a href="https://track.adform.net/C/?bn=36616233" target="_blank" rel="noopener noreferrer">Get two bets for 50p* on Lottoland when you sign-up for tonight’s £80,000 Mini Lotto jackpot. New jackpot available daily!</a></span></span></p>
</blockquote>
<p class="normal"><em><span lang="EN">Terms and conditions</span></em></p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<section id="ipc-advert-id-10" class=" no-hr widget widget-area-2-col ipc-advert-class"><div id="sharethrough_mobile_1_6x31" class="ipc-advert"></div></section><!-- .widget -->	</div>
</aside>

<p class="normal"><span lang="EN">*Get two bets for 50p on Mini Lotto by clicking the link above.</span></p>
<p class="normal"><span lang="EN">Promotion is available to new players only. Players must be 18 or over. Promotion is redeemable once per player. These terms are supplemental to Lottoland’s Promotional Terms and Conditions which are found <a href="https://www.lottoland.co.uk/generalpromotionaltermsandconditions" target="_blank" rel="noopener noreferrer"><span style="color: #1155cc;">here</span></a>.</span></p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/08/woman-logo1.png">
		<meta itemprop="width" content="455">
		<meta itemprop="height" content="81">
	</div>
	<meta itemprop="name" content="Woman Magazine">
</div>

		<meta itemprop="datePublished" content="2020-04-09T10:00:20+01:00"/>
<meta itemprop="dateModified" content="2020-04-09T10:16:57+01:00"/>
		
	</div>

	<footer></footer>

</article>

				
				<!-- Start outbrain -->


<!-- End outbrain -->

				
				
				<!-- Start taboola -->

<div id="taboola-below-article-thumbnails"></div>
<!-- End taboola -->

			
		</div><!-- .primary -->

		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-2" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-17" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough_right-rail_1_6x21" class="ipc-advert"></div></section><!-- .widget --><section id="simpleimage-7" class=" no-hr widget widget-area-1-col widget_simpleimage">
<h1 class="widgettitle heading">Latest Issue</h1>
	<p class="simple-image">
		<a href="https://www.magazinesdirect.com/subscription/woman/43678781/woman.thtml?utm_medium=Text%2520link&#038;utm_source=BRAND%2520WEBSITE&#038;utm_campaign=XWN%2520brand%2520site%2520fixed%2520link" target="_blank"><img width="2421" height="3425" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001.jpg 2421w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001-135x191.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001-300x424.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001-587x830.jpg 587w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001-353x500.jpg 353w" sizes="(max-width: 2421px) 100vw, 2421px" data-image-id="90802" /></a>	</p>


</section><!-- .widget --><section id="keystone-newsletter-3" class="palette-a  no-hr text-left widget widget-area-1-col keystone-newsletter-class"><div class="widget_newsletter">
<script defer src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ"></script>
<script>

    ipctaginfo = window.ipcTags.pxslot_base + '_' + window.ipcTags.site;

    function onloadCallback() {

        grecaptcha.ready(function() {

            grecaptcha.execute('6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ', { action: ipctaginfo }).then(function (token) {

                var brandCode = document.getElementById('BRAND_CODE');
                var input = document.createElement("input");
                    input.type = 'hidden';
                    input.id = 'g_recaptcha_response';
                    input.name = 'g_recaptcha_response';
                    input.value = token;

                insertAfter(input, brandCode);
            
            });
        });

    };

    function insertAfter(newNode, referenceNode) {

        referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);

    }

</script>

<div class="newsletter-container selligent-newsletter">
    <div class="footer-text terms">
        <div class="terms-container">
            This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
        </div>
    </div>
	<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="javascript:void(0)" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
		Show More	</a>

</div>

</div></section><!-- .widget --><section id="keystone-query-widget-id-52" class="palette-a listing--single s-container  no-hr widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading"><a href="/fashion-beauty">Latest Fashion and Beauty </a></h1><div class="section section-style-list-large">

				<article class="loop post-90622 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-fashion-beauty publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/lorraine-kelly-best-high-street-dresses-90622" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN117GettyImages-476717560-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN117GettyImages-476717560-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN117GettyImages-476717560-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN117GettyImages-476717560-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN117GettyImages-476717560-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN117GettyImages-476717560.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90625" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/lorraine-kelly-best-high-street-dresses-90622" rel="bookmark">See Lorraine Kelly&#8217;s best high street dresses as she stuns in £40 lilac number</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-90561 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-fashion-beauty publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/stella-mccartney-reveals-how-often-we-should-wash-bras-90561" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN107GettyImages-1155952358-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN107GettyImages-1155952358-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN107GettyImages-1155952358-135x202.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN107GettyImages-1155952358-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN107GettyImages-1155952358-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN107GettyImages-1155952358.jpg 1735w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90562" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/stella-mccartney-reveals-how-often-we-should-wash-bras-90561" rel="bookmark">Stella McCartney reveals how often we should wash our bras &#8211; do you agree?</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-28388 post type-post status-publish format-gallery has-post-thumbnail hentry category-beauty category-celebrity category-hair category-hairstyles-for-you tag-anti-ageing tag-beauty-2 tag-hair-2 post_format-post-format-gallery publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/40-hairstyles-women-over-40-28388" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-e1536335832587.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="81312" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/40-hairstyles-women-over-40-28388" rel="bookmark">40 anti-ageing hairstyles for women over 40: Copy these celebrity looks</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-90540 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-fashion publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/holly-willoughby-marks-spencer-jumpsuit-guaranteed-sell-launches-90540" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-1158586116-1-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-1158586116-1-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-1158586116-1-135x202.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-1158586116-1-554x830.jpg 554w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-1158586116-1-333x500.jpg 333w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90550" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/holly-willoughby-marks-spencer-jumpsuit-guaranteed-sell-launches-90540" rel="bookmark">This Holly Willoughby Marks &amp; Spencer jumpsuit is guaranteed to be a sell-out when it launches</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-90336 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-celebrity-fashion-red-carpet category-fashion publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/carole-middleton-takes-style-inspiration-daughter-catherine-stunning-white-wimbledon-outfit-90336" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133-135x202.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133-554x830.jpg 554w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133-334x500.jpg 334w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90339" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/carole-middleton-takes-style-inspiration-daughter-catherine-stunning-white-wimbledon-outfit-90336" rel="bookmark">Carole Middleton takes style inspiration from daughter Kate with stunning white Wimbledon outfit</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-90308 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty category-celebrity category-celebrity-beauty-beauty publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/kate-middleton-reveals-new-favourite-beauty-product-at-wimbledon-90308" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WNNEWGettyImages-1159625593-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WNNEWGettyImages-1159625593-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WNNEWGettyImages-1159625593-135x202.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WNNEWGettyImages-1159625593-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WNNEWGettyImages-1159625593-333x500.jpg 333w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90316" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/kate-middleton-reveals-new-favourite-beauty-product-at-wimbledon-90308" rel="bookmark">Kate Middleton reveals her new favourite beauty product while enjoying Wimbledon</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
		</div><a href="/fashion-beauty" class="btn btn-primary btn-block querywidget-more">READ MORE</a></section><!-- .widget --><section id="ipc-advert-id-6" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="embed_code-14" class=" no-hr widget widget-area-1-col widget_embed_code"><h1 class="widgettitle heading">Like us on Facebook</h1><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fwomanmagazine%2F&tabs=timeline&width=318&height=590&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="318" height="590" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>e></section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-query-widget-id-55" class="palette-a listing--single s-container  no-hr widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading"><a href="/diet-food">Latest Diet & Weight Loss</a></h1><div class="section section-style-list-large">

				<article class="loop post-92869 post type-post status-publish format-standard has-post-thumbnail hentry category-diet-food publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/slimming-world-voucher-92869" rel="bookmark"><img width="300" height="214" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/12/slimming-world-voucher-300x214.jpg" class="lazyload blur-up  wp-post-image" alt="Slimming world voucher 2020: Sarah Jones" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/12/slimming-world-voucher-300x214.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/12/slimming-world-voucher-135x96.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/12/slimming-world-voucher-630x449.jpg 630w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/12/slimming-world-voucher.jpg 1700w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="92901" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/slimming-world-voucher-92869" rel="bookmark">Slimming World voucher: Lose weight in 2020 with our money-saving offer</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-59634 post type-post status-publish format-standard has-post-thumbnail hentry category-diet-food category-weight-loss-tips tag-weight-loss-tips publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/lose-weight-in-face-tips-59634" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/04/GettyImages-482144845-2-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/04/GettyImages-482144845-2-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/04/GettyImages-482144845-2-135x202.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/04/GettyImages-482144845-2-554x830.jpg 554w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/04/GettyImages-482144845-2-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/04/GettyImages-482144845-2.jpg 943w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="92921" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/lose-weight-in-face-tips-59634" rel="bookmark">What’s the best way to lose weight in your face? We asked the experts…</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-71469 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-diet-food publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/jane-mcdonald-weight-loss-71469" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2018/04/GettyImages-958314386-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2018/04/GettyImages-958314386-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2018/04/GettyImages-958314386-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2018/04/GettyImages-958314386-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2018/04/GettyImages-958314386-333x500.jpg 333w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="92930" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/jane-mcdonald-weight-loss-71469" rel="bookmark">The secret behind Jane McDonald’s 4 stone weight loss</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
		</div><a href="/diet-food" class="btn btn-primary btn-block querywidget-more">READ MORE</a></section><!-- .widget --><section id="keystone-query-widget-id-54" class="palette-a listing--single s-container   no-hr widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading"><a href="/diet-reduce-calories">Latest Recipes</a></h1><div class="section section-style-list-large">

				<article class="loop post-33183 post type-post status-publish format-gallery has-post-thumbnail hentry category-diet-food tag-52-diet tag-beef-recipes tag-chicken-recipes tag-fish-recipes tag-slimming-world post_format-post-format-gallery publication_name-woman-magazine featured-image featured-gallery" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/delicious-slimming-world-recipes-33183" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="slimming world" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="55267" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/delicious-slimming-world-recipes-33183" rel="bookmark">40 delicious Slimming World recipes we love!</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-40747 post type-post status-publish format-standard has-post-thumbnail hentry category-diet-food category-diet-reduce-calories tag-christmas-xmas tag-low-calorie-recipes tag-quick-recipes publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/diet-reduce-calories/low-fat-leftover-roast-recipes-for-boxing-day-40747" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-200x300.jpg 200w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="40753" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/diet-reduce-calories/low-fat-leftover-roast-recipes-for-boxing-day-40747" rel="bookmark">Low fat leftover roast recipes for Boxing Day!</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-40229 post type-post status-publish format-standard has-post-thumbnail hentry category-diet-reduce-calories tag-christmas-xmas tag-christmas-food-2016 tag-low-calorie-recipes publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/diet-reduce-calories/how-to-cook-a-low-calorie-christmas-lunch-with-all-the-trimmings-40229" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-200x300.jpg 200w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="40236" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/diet-reduce-calories/how-to-cook-a-low-calorie-christmas-lunch-with-all-the-trimmings-40229" rel="bookmark">How to cook a low calorie Christmas lunch with all the trimmings!</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-32379 post type-post status-publish format-gallery has-post-thumbnail hentry category-diet-food tag-beef-recipes tag-chicken-recipes tag-low-calorie-recipes tag-must-read tag-quick-recipes post_format-post-format-gallery publication_name-woman-magazine featured-image featured-gallery" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/the-body-coach-recipes-lean-in-15-meals-32379" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="Joe Wicks recipes" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-200x300.jpg 200w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="42206" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/the-body-coach-recipes-lean-in-15-meals-32379" rel="bookmark">Joe Wicks recipes: The Body Coach’s best #leanin15 fat-burning meals</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
		</div><a href="/diet-reduce-calories" class="btn btn-primary btn-block querywidget-more">READ MORE</a></section><!-- .widget -->					
		</div>
				
	</div>

</aside>



	</div><!-- .row -->

			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-before-footer">
			<section id="embed_code-4" class=" no-hr widget widget-area-4-col widget_embed_code"><hr style="margin: 20px 0 -30px 0; border-top: 2px solid #000;" /></section><!-- .widget -->	
		</div>				
	</aside>
		
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-a">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-2" class=" widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get in touch</h1><div class="menu-get-in-touch-container"><ul id="menu-get-in-touch" class="menu list-unstyled"><li id="menu-item-35699" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-35699"><a href="https://www.womanmagazine.co.uk/about"><span>About Us</span></a></li>
<li id="menu-item-35700" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-35700"><a href="https://www.womanmagazine.co.uk/contact"><span>Contact</span></a></li>
<li id="menu-item-35701" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-35701"><a href="https://www.womanmagazine.co.uk/digital-edition"><span>Digital edition</span></a></li>
<li id="menu-item-35702" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-35702"><a href="http://www.magazinesdirect.com/woman-magazine-subscription?utm_content=Page+Footer+Text+Link"><span>Subscribe to Woman Magazine</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class=" widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Our channels</h1><div class="menu-site-sections-container"><ul id="menu-site-sections" class="menu list-unstyled"><li id="menu-item-35691" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon first-menu-item menu-item-35691"><a href="https://www.womanmagazine.co.uk/diet-food"><span>Diet &#038; Food</span></a></li>
<li id="menu-item-35692" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35692"><a href="https://www.womanmagazine.co.uk/fashion-beauty/fashion"><span>Fashion</span></a></li>
<li id="menu-item-35694" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35694"><a href="https://www.womanmagazine.co.uk/fashion-beauty/hair"><span>Hair</span></a></li>
<li id="menu-item-35689" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35689"><a href="https://www.womanmagazine.co.uk/fashion-beauty/beauty"><span>Beauty</span></a></li>
<li id="menu-item-35690" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35690"><a href="https://www.womanmagazine.co.uk/celebrity"><span>Celebrity</span></a></li>
<li id="menu-item-35693" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35693"><a href="https://www.womanmagazine.co.uk/fit-well"><span>Fit&#038;Well</span></a></li>
<li id="menu-item-35697" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-35697"><a href="http://comps.womanmagazine.co.uk/"><span>WIN</span></a></li>
<li id="menu-item-35698" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-35698"><a href="http://ad.doubleclick.net/clk;254901478;77203276;n"><span>Play Bingo</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-2" class=" widget widget-area-1-col widget_search"><form role="search" method="get" class="search-form form-inline" action="https://www.womanmagazine.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Woman Magazine">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="horizontal_nav_menu-2" class=" no-hr text-left widget widget-area-1-col widget_horizontal_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-40185" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook first-menu-item menu-item-40185"><a href="https://www.facebook.com/womanmagazine"><span style="color:#ED008C" class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-40186" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-pinterest menu-item-40186"><a href="https://www.pinterest.com/womanmagazine"><span style="color:#ED008C" class="menu-icon-item icon-pinterest"></span></a></li>
<li id="menu-item-40187" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter last-menu-item menu-item-40187"><a href="https://twitter.com/WomanMagazine"><span style="color:#ED008C" class="menu-icon-item icon-twitter"></span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="simpleimage-4" class=" widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="/"><img width="225" height="40" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/09/woman-logo-sml.png" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/09/woman-logo-sml.png 225w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/09/woman-logo-sml-135x24.png 135w" sizes="(max-width: 225px) 100vw, 225px" data-image-id="36606" /></a>	</p>


</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class=" widget widget-area-4-col widget_text">			<div class="textwidget"><sub>© Copyright TI Media Limited. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank" rel="noopener noreferrer">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank" rel="noopener noreferrer">Privacy policy</a> | <a class="privacy-setting">Privacy Settings</a></sub></div>
		</section><!-- .widget --><section id="simpleimage-11" class=" widget widget-area-4-col widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.ipso.co.uk/what-we-do/" target="_blank"><img width="135" height="59" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/11/ipso_regulated_hires-135x59.png" class="lazyload blur-up attachment-thumbnail size-thumbnail" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/11/ipso_regulated_hires-135x59.png 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/11/ipso_regulated_hires-300x132.png 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/11/ipso_regulated_hires-630x277.png 630w" sizes="(max-width: 135px) 100vw, 135px" data-image-id="92570" /></a>	</p>


</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.womanmagazine.co.uk/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/plugins/keystone-apester/dist/js/apester.min.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"0","viewplay_sticky_tabswitch":"","sticky":"0","sticky_position":"right","mute":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1586169459'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=XWN-X&BRAND_CODE=XWN&SOURCE_CODE=RRL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/plugins/keystone-newsletter/widget/../dist/js/newsletter.min.js?ver=1586169459'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.womanmagazine.co.uk\/wp-admin\/admin-ajax.php","nonce":"1f8f1039dc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/plugins/keystone-newsletter/widget/../dist/js/recaptcha.min.js?ver=1586169459'></script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-includes/js/wp-embed.min.js?ver=NS4zLjI'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.womanmagazine.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NS4zLjI"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src='https://ksassets.timeincuk.net/tenant/1.0.72/tenant.min.js'
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.tenantGetterQueue = window.tenantGetterQueue || [];
			window.tenantSetterQueue = window.tenantSetterQueue || [];
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div>	</div><!-- #wp-footer -->

</body>
</html>