<!doctype html>
<!--[if lt IE 7 ]> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie7 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie8 lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"> <!--<![endif]-->
<head>

<!-- utf-8 -->
<meta charset="UTF-8" />

<!-- set mobile viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- wp_head -->
<title>Corrie&#039;s Tina O&#039;Brien reveals gruelling filming schedule is taking its toll on her</title>
<link rel="preload" href="https://www.womanmagazine.co.uk/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style type="text/css">
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	src:	url("//www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff2?v=1575886759") format("woff2"),
	url("//www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/fonts/hippocrates.woff?v=1575886759") format("woff");
}
.icon-spinner {
	background-image: url("//www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/images/spinner.gif");
}
.ie7 input {
	behavior:url("//www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/js/ext/boxsizing.htc");
}
</style>		<script type="text/javascript">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</script>
<meta name="description" content="Actress Tina O&#039;Brien has been portraying the iconic character of Sarah Platt in Coronation Street for decades now, but it seems her workload is proving tough..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Actress Tina O&#039;Brien has revealed Coronation Street&#039;s gruelling work schedule is &#039;taking its toll&#039;" />
<meta property="og:description" content="Tina has been portraying the iconic character of Sarah Platt in Corrie for decades now..." />
<meta property="og:url" content="https://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013" />
<meta property="og:site_name" content="Woman Magazine" />
<meta property="article:section" content="Celebrity" />
<meta property="article:published_time" content="2019-06-06T15:00:00+00:00" />
<meta property="article:modified_time" content="2019-12-06T13:44:25+00:00" />
<meta property="og:updated_time" content="2019-12-06T13:44:25+00:00" />
<meta property="fb:admins" content="129290613750575" />
<meta property="og:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/06/Screen-Shot-2019-12-06-at-13.39.31.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Actress Tina O&#039;Brien has been portraying the iconic character of Sarah Platt in Coronation Street for decades now, but it seems her workload is proving tough..." />
<meta name="twitter:title" content="Corrie&#039;s Tina O&#039;Brien reveals gruelling filming schedule is taking its toll on her" />
<meta name="twitter:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/06/Screen-Shot-2019-12-06-at-13.39.31.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//keyassets-p2.timeincuk.net' />
<link rel='dns-prefetch' href='//assets.ipcdigital.co.uk' />
<link href='https://securepubads.g.doubleclick.net' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Woman Magazine &raquo; Feed" href="https://www.womanmagazine.co.uk/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans%3A700%7CPlayfair+Display%3A700%7CSource+Serif+Pro%3Anormal%7CEk+Mukta%3Anormal&#038;ver=780331300811515971' type='text/css' media='all' />
<link rel='stylesheet' id='keystone-css'  href='https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/ab42987391ddd608706506290ee301e7/keystone.css' type='text/css' media='all' />
<!-- IE icons  -->
<!--[if lt IE 8]>
<link rel='stylesheet' id='keystone-ie-icons-css'  href='https://www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/less/keystone-ie-icons.css?ver=780331300811515971' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.womanmagazine.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/plugins/keystone-newsletter/widget/js/google-recaptcha-script.js?ver=NC45Ljc'></script>
<link rel='https://api.w.org/' href='https://www.womanmagazine.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.womanmagazine.co.uk/?p=89013' />
<link rel="alternate" type="application/json+oembed" href="https://www.womanmagazine.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.womanmagazine.co.uk%2Fcelebrity%2Ftina-obrien-corrie-filming-schedule-89013" />
<link rel="alternate" type="text/xml+oembed" href="https://www.womanmagazine.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.womanmagazine.co.uk%2Fcelebrity%2Ftina-obrien-corrie-filming-schedule-89013&#038;format=xml" />
<meta property="fb:pages" content="129290613750575" />		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>(function ( w, d, s, l, i ) {
          w[ l ] = w[ l ] || [];
          w[ l ].push({
            'gtm.start' :
              new Date().getTime(), event : 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[ 0 ],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer','GTM-M6MX7WK');</script>
      <!-- End Google Tag Manager -->
      <style type="text/css"> body.custom-background { -webkit-background-size: auto; -moz-background-size: auto; background-size: auto; } </style>

		<!-- allow pinned app in ie9+ / windows 8 -->
		<meta name="application-name" content="Woman Magazine" />
		<meta name="msapplication-tooltip" content="The smartest, most stylish weekly for 40-plus women with fashion and beauty to celebrity and food. View the latest subscription savings for Woman magazine"/>
		<meta name="msapplication-starturl" content="https://www.womanmagazine.co.uk"/>
				
		<!-- icons -->
		<link rel="shortcut icon" type="image/x-icon" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/08/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="https://www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/images/apple-touch-icon-precomposed.png" />

		<link rel="amphtml" href="https://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013/amp"><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/js/ext/respond.js'></script>
<![endif]-->
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

</head>

<body class="post-template-default single single-post postid-89013 single-format-standard has-adverts site-31 child-site y2019 m12 d09 h20 tina-obrien-corrie-filming-schedule hippocrates">
	<!-- Start keystone_after_body -->
	      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe
            src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK"
            height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
      	<!-- end keystone after body -->
	
	<div id="accessibility" class="sr-only">
		<a href="#content" class="skip-link">Skip to content &raquo;</a>
	</div><!-- #accessibility -->
	<div id="wrapper" class="hfeed container palette-a">

		<header id="header" role="banner" class="style-strong-underline">
						<div class="row extended-header palette-a" id="extended-header-split">
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-left">
					<section id="embed_code-10" class=" no-hr text-left widget widget-area-1-col widget_embed_code"><div style="margin-top: 30px;"><a href="https://www.facebook.com/womanmagazine"><span style="font-family: keystone; font-size: 45px; color: #ED008C; margin-left: 15px; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">f</span></a><a href="https://www.pinterest.com/womanmagazine/"><span style="font-family: keystone; font-size: 45px; color: #ED008C; margin-right: 20px; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">p</span></a><a href="https://twitter.com/WomanMagazine"><span style="font-family: keystone; font-size: 45px; color: #ED008C; -webkit-font-smoothing: antialiased; -moz-osx-font-smoothing: grayscale;">t</span></a></div></section><!-- .widget -->				</div>
				<div class="col-lg-6 col-md-6 col-sm-12 hidden-xs" id="extended-header-middle">
					<section id="embed_code-6" class=" widget widget-area-2-col widget_embed_code"><div style="margin-top: 25px;"> </div></section><!-- .widget --><section id="keystone_logo_widget-2" class=" widget widget-area-2-col keystone_logo_widget-class"><h1 itemtype="http://schema.org/Organization" class="vcard site-title-new desktop-template text-center">
                  <a itemprop="url" href="https://www.womanmagazine.co.uk" title="Woman Magazine" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Woman Magazine</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/08/woman-logo1.png?v=780331300811515971" alt="Woman Magazine" />
                    <img src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/08/woman-logo@2x1.png?v=780331300811515971" alt="Woman Magazine" class="retina"/>
                  </a>
                </h1></section><!-- .widget -->				</div>
				<div class="col-lg-3 col-md-3 hidden-sm hidden-xs" id="extended-header-right">
					<section id="keystone-magazine-header-2" class=" widget widget-area-1-col keystone-magazine-header-class">
	<div class="full magazine-widget clearfix padding">

		
			<div class="magazine-widget-text pull-left">
				<ul class="magazine-widget-links">
											<li><a href="http://www.magazinesdirect.com/Woman-magazine-subscription?utm_content=Page+Header+Text+Link" title="Subscribe Now">Subscribe Now</a></li>
											<li><a href="/digital-editions" title="Get the Digital Edition">Get the Digital Edition</a></li>
									</ul>
			</div>
			<div class="magazine-widget-image pull-right">
				<a href="https://www.womanmagazine.co.uk/publication/woman-magazine" title="Latest Issue of Woman Magazine"
				   class="magazine-cover-link">
					<img width="300" height="424" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN19031100-300x424.jpg" class="magazine-cover " alt="Woman Magazine cover" srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN19031100-300x424.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN19031100-135x191.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN19031100-587x830.jpg 587w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN19031100-353x500.jpg 353w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90870" />				</a>
			</div>

			</div>

	</section><!-- .widget -->				</div>
			</div>
		
<div class="row branding palette-a">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
		<h1 itemtype="http://schema.org/Organization" class="vcard site-title-new mobile-template ">
                  <a itemprop="url" href="https://www.womanmagazine.co.uk" title="Woman Magazine" class="url">
                    <span class="sr-only fn org nickname" itemprop="name">Woman Magazine</span>
                    <img itemprop="logo" class="logo photo non-retina" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/09/woman-logo-sml1.png?v=780331300811515971" alt="Woman Magazine" />
                    <img src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/09/woman-logo-sml@2x.png?v=780331300811515971" alt="Woman Magazine" class="retina"/>
                  </a>
                </h1>	</div>
</div>

			<nav id="navigation" role="navigation" class="row">

				<div class="menu-tools menu-item-has-children">
					<a href="#" class="menu-toggle menu-icon-link">
						<span class="icon-menu"></span>
					</a>
					<ul class="menu-stash hidden-xs main-menu sub-menu"></ul>
				</div>

				<div class="menu-search menu-item-has-children">
					<a href="#" class="menu-toggle-search menu-icon-link">
						<span class="icon-search"></span>
					</a>
					<div class="sub-menu">
						<form role="search" method="get" class="search-form form-inline" action="https://www.womanmagazine.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Woman Magazine">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form>					</div>
				</div>

				<div class="menu-navigation"><ul id="menu-navigation" class="main-menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-icon-home first-menu-item menu-item-14"><a href="https://www.womanmagazine.co.uk/"><span class="menu-icon-item icon-home"></span></a></li>
<li id="menu-item-35603" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon menu-item-35603"><a href="https://www.womanmagazine.co.uk/celebrity"><span>Celebrity</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-35582" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35582"><a href="https://www.womanmagazine.co.uk/diet-food"><span>Diet &amp; Food</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-65146" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-65146"><a href="https://www.womanmagazine.co.uk/fashion-beauty"><span>Fashion &amp; Beauty</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-35604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no-icon menu-item-35604"><a href="https://www.womanmagazine.co.uk/lifestyle"><span>Life</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-35607" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35607"><a href="https://www.womanmagazine.co.uk/lifestyle/horoscopes"><span>Horoscopes</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-35620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children no-icon menu-item-35620"><a href="http://ad.doubleclick.net/clk;253329343;77203276;h"><span>BINGO</span><span class="mobile-drop-down icon-down"></span></a>
<ul class="sub-menu dropdown-border-menu">
	<li id="menu-item-38051" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38051"><a href="https://www.womanmagazine.co.uk/womanbingonews/about-bingo"><span>About Bingo</span><span class="mobile-drop-down icon-down"></span></a></li>
	<li id="menu-item-38053" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-38053"><a href="https://www.womanmagazine.co.uk/womanbingonews/how-to-play-bingo"><span>How to play bingo</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul>
</li>
<li id="menu-item-36268" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-36268"><a href="https://www.womanmagazine.co.uk/subscriptions/woman-magazine-subscriptions"><span>Subscribe</span><span class="mobile-drop-down icon-down"></span></a></li>
<li id="menu-item-35616" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-35616"><a href="http://comps.womanmagazine.co.uk/"><span>WIN</span><span class="mobile-drop-down icon-down"></span></a></li>
</ul></div>
			</nav><!--  #navigation -->
		
		</header><!-- #header -->
		<aside class="row advert header-advert">
			<div class="section-content">
				<div class="hidden-xs hidden-sm">
					<div id="col-3-plus" class="ipc-advert"></div>				</div>
				<div class="hidden-xs hidden-md hidden-lg">
					<div id="col-2" class="ipc-advert"></div>				</div>
				<div class="hidden-md hidden-lg">
					<div id="col-1" class="ipc-advert"></div>				</div>
			</div>
		</aside>
			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-top">
			<section id="simpleimage-12" class=" widget widget-area-4-col widget_simpleimage">



</section><!-- .widget -->	
		</div>				
	</aside>
		
		<div id="content" role="main">
	<div class="row">

		<div class="primary col-xs-12 col-md-8 col-lg-6">

			
				<div class="crumb-tags">
					<nav class="breadcrumbs" role="navigation"><ul xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a href="https://www.womanmagazine.co.uk/" rel="v:url" property="v:title">Home</a></li>  <li rel="v:child" typeof="v:Breadcrumb"><a href="https://www.womanmagazine.co.uk/celebrity">Celebrity</a></li></ul></nav>				</div>

				
				
<article class="single post-89013 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity publication_name-woman-magazine featured-image" role="article" itemscope itemtype="http://schema.org/Article">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013"/>
	<header class="page-header">

		<h1 class="entry-title sub-heading" itemprop="headline">Corrie&#8217;s Tina O&#8217;Brien reveals gruelling filming schedule is taking its toll on her</h1>

		<div class="row author-share-wrapper">
	<div class="col-xs-7 col-sm-6 col-author">
				<div>
			<ul class="entry-meta">
				<li class="author entry-author" itemprop="author"><!-- Author Start --><span class="author vcard"><a href="https://www.womanmagazine.co.uk/author/amyhunt" title="Amy Hunt&#039;s Profile" class="url fn" rel="author">Amy Hunt</a></span><!-- Author End --></li>
				<li class="entry-date"><span>June 6, 2019</span><meta itemprop="datePublished" content="2019-06-06T15:00:00+00:00"></li>
			</ul>
		</div>
	</div>
	<div class="col-xs-5 col-sm-6 col-author social-container">
				<div class="pw-widget keystone-social-author  hidden-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013" data-url="http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013"><span></span></a>
							<a class="share-button pw-button-twitter " target="_blank" href="https://twitter.com/intent/tweet?url=http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013&text=Corrie&#8217;s Tina O&#8217;Brien reveals gruelling filming schedule is taking its toll on her" data-url="http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013"><span></span></a>
							<a class="share-button pw-button-pinterest last" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013&description=Corrie&#8217;s Tina O&#8217;Brien reveals gruelling filming schedule is taking its toll on her" data-url="http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
			<div class="pw-widget keystone-social-author  visible-xs pull-right">
							<a class="share-button pw-button-facebook " target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013" data-url="http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013"><span></span></a>
							<a class="share-button pw-button-pinterest " target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013&description=Corrie&#8217;s Tina O&#8217;Brien reveals gruelling filming schedule is taking its toll on her" data-url="http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013"><span></span></a>
							<a class="share-button pw-button-whatsapp last" target="_blank" href="whatsapp://send?text=http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013" data-url="http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013"><span></span></a>
						<span class="share-count"><span class="pw-box-counter" data-url="http://www.womanmagazine.co.uk/celebrity/tina-obrien-corrie-filming-schedule-89013">0</span>shares</span>
			<div class="clearfix"></div>
		</div>
		</div>

</div>

	</header>

	
	<div class="entry-content">

		<!-- Article Start -->

		         <p class="entry-lead-paragraph"><strong>Actress Tina O'Brien has been portraying the iconic character of Sarah Platt in Coronation Street for decades now.</strong></p>

		<div class="featured-media hide-secondary-pages">
	</div>

		
		<div itemprop="articleBody">
			<p>But it seems that that doesn&#8217;t mean the star is given an easy ride when it comes to filming.</p>
<p><img id="ent_677333" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/06/rexfeatures_10256781gc_295404431_542533322.jpg" width="833" height="679" /></p>
<p>35-year-old Tina recently admitted to the Daily Star that the Corrie schedule is so gruelling that it regularly takes a toll on her wellbeing.</p>
<p>She confessed, &#8220;I&#8217;m not always calm. It was 7am starts at work every day last week.</p>
<p>&#8220;There were moments I thought, &#8216;I don&#8217;t know how I am going to get through the week. I just have to take the rough with the smooth&#8217;.&#8221;</p>
<p>Tina also shared that her work life has been so intense that she and her new husband, Adam Crofts were barely able to take a honeymoon after getting married in small Manchester celebration over the New Year.</p>
<p><img id="ent_677334" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/06/rexfeatures_10267615v_295404441_542533322.jpg" width="848" height="668" /></p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-primary-inline">
	<div class="row">
		<div id="apester-2" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-2","class":"apester-desktop","placement":"desktop","token":"5a159df522e8220100023437","context":true,"tags":"","fallback":true});</script>	</div>
</aside>

<p>&#8220;We planned a mini-moon. We only got four days off,&#8221; she confessed.</p>
<p>And she&#8217;s not the only soap star who has opened up about the intense filming expectations for Corrie.</p>
<p>Julia Goulding, <a href="https://www.womanmagazine.co.uk/celebrity/coronation-street-star-julia-goulding-reveals-expecting-first-baby-husband-88868" target="_blank" rel="noopener">who recently revealed that she&#8217;s expecting her first baby</a>, admitted that her own schedule is hectic, but that it&#8217;s &#8220;just the way I like it&#8221;.</p>
<blockquote><p><strong>READ MORE: <a href="https://www.womanmagazine.co.uk/celebrity/coronation-street-actor-james-burrows-welcomes-baby-girl-girlfriend-sophie-88907" target="_blank" rel="noopener">Coronation Street actor James Burrows welcomes baby girl with girlfriend Sophie</a></strong></p></blockquote>
<p>&#8220;There&#8217;s not really been a moment&#8217;s rest, but that&#8217;s just the way I like it,&#8221; she said. &#8220;You can get your teeth really stuck in and even in quieter periods she&#8217;s working in Roy&#8217;s Rolls so it&#8217;s nice to be in the hub of everything.&#8221;</p><aside class="col-xs-12 sidebar sidebar-inline sidebar-double sidebar-secondary-inline">
	<div class="row">
		<div id="apester-3" class="apester-mobile hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-3","class":"apester-mobile","placement":"mobile","token":"5a159df522e8220100023437","context":true,"tags":"","fallback":true});</script><section id="ipc-advert-id-10" class=" no-hr widget widget-area-2-col ipc-advert-class"><div id="sharethrough_mobile_1_6x31" class="ipc-advert"></div></section><!-- .widget --><section id="keystone-voep-widget-3" class="visible-md hidden-xs hidden-sm widget widget-area-2-col keystone-voep-widget">
<div class="jwplayer-container jwplayer-margin-bottom">
<div class="jwplayer-wrapper">
<div class="jwplayer-minimize-close">
				<svg xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-close" viewBox="0 0 240 240" focusable="false">
					<path d="M134.8,120l48.6-48.6c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2l-7.4-7.4c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L120,105.2L71.4,56.6c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L56.6,64c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l48.6,48.7l-48.6,48.6c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l7.4,7.4c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l48.7-48.6l48.6,48.6c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l7.4-7.4c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2L134.8,120z"></path>
				</svg>
			</div>
<div
				data-player="MoTiTe3p"
				data-key="3GCZ0tTn"
				data-loaded="false"
				class="jwplayer"
				id="jwplayer_3GCZ0tTn_MoTiTe3p_40_div">
			</div>
</p></div>
</p></div>
</section><!-- .widget -->	</div>
</aside>

<p>But luckily, she had her husband Ben Silver to help out with planning their recent wedding, amid her busy workload.</p>
<p>&#8220;I was very fortunate as well, as I was very busy at work so my husband did a lot of the planning with me&#8221;, Julia explained.</p>
		</div>

		
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/08/woman-logo1.png">
		<meta itemprop="width" content="455">
		<meta itemprop="height" content="81">
	</div>
	<meta itemprop="name" content="Woman Magazine">
</div>

		<meta itemprop="datePublished" content="2019-06-06T15:00:00+00:00"/>
<meta itemprop="dateModified" content="2019-12-06T13:44:25+00:00"/>
		
	</div>

	<footer></footer>

</article>

				
				<!-- Start outbrain -->


<!-- End outbrain -->

				
				
				<!-- Start taboola -->

<div id="taboola-below-article-thumbnails"></div>
<!-- End taboola -->

			
		</div><!-- .primary -->

		<aside class="secondary col-xs-12 col-md-4 col-lg-6">

	<div class="row">

				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-secondary">
			<section id="ipc-advert-id-2" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="ipc-advert-id-17" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="sharethrough_right-rail_1_6x21" class="ipc-advert"></div></section><!-- .widget --><section id="simpleimage-7" class=" no-hr widget widget-area-1-col widget_simpleimage">
<h1 class="widgettitle heading">Latest Issue</h1>
	<p class="simple-image">
		<a href="https://www.magazinesdirect.com/subscription/woman/43678781/woman.thtml?utm_medium=Text%2520link&#038;utm_source=BRAND%2520WEBSITE&#038;utm_campaign=XWN%2520brand%2520site%2520fixed%2520link" target="_blank"><img width="2421" height="3425" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001.jpg" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001.jpg 2421w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001-135x191.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001-300x424.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001-587x830.jpg 587w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/93WMN190301001-353x500.jpg 353w" sizes="(max-width: 2421px) 100vw, 2421px" data-image-id="90802" /></a>	</p>


</section><!-- .widget --><section id="keystone-newsletter-3" class="palette-a  no-hr text-left widget widget-area-1-col keystone-newsletter-class"><div class="widget_newsletter">
<script defer src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ"></script>
<script>
    ipctaginfo = window.ipcTags.pxslot_base + '_' + window.ipcTags.site;

    function onloadCallback() {
        grecaptcha.ready(function() {
            grecaptcha.execute('6LcAlZoUAAAAAKVWouNHiXzBRO69Tq_2-pURM5IQ', {action: ipctaginfo}).then(function (token) {

                $('#BRAND_CODE').after('<input type="hidden" id="g_recaptcha_response" name="g_recaptcha_response" value="' + token + '">');
            });
        });

    };


</script>

<div class="newsletter-container selligent-newsletter">
    <div class="footer-text terms">
        <div class="terms-container">
            This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.
        </div>
    </div>
	<a class="icon-down collapse-terms newsletter-show-more" data-text-open="Show Less" data-text-close="Show More" data-toggle="collapse" href="javascript:void(0)" aria-expanded="false" aria-controls="keystone_newsletter_-3_collapseTerms">
		Show More	</a>

</div>

</div></section><!-- .widget --><section id="keystone-query-widget-id-52" class="palette-a listing--single s-container  no-hr widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading"><a href="/fashion-beauty">Latest Fashion and Beauty </a></h1><div class="section section-style-list-large">

				<article class="loop post-90622 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-fashion-beauty publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/lorraine-kelly-best-high-street-dresses-90622" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN117GettyImages-476717560-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN117GettyImages-476717560-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN117GettyImages-476717560-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN117GettyImages-476717560-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN117GettyImages-476717560-333x500.jpg 333w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90625" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/lorraine-kelly-best-high-street-dresses-90622" rel="bookmark">See Lorraine Kelly&#8217;s best high street dresses as she stuns in £40 lilac number</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-90561 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-fashion-beauty publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/stella-mccartney-reveals-how-often-we-should-wash-bras-90561" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN107GettyImages-1155952358-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN107GettyImages-1155952358-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN107GettyImages-1155952358-135x202.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN107GettyImages-1155952358-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN107GettyImages-1155952358-333x500.jpg 333w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90562" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/stella-mccartney-reveals-how-often-we-should-wash-bras-90561" rel="bookmark">Stella McCartney reveals how often we should wash our bras &#8211; do you agree?</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-28388 post type-post status-publish format-gallery has-post-thumbnail hentry category-beauty category-celebrity category-hair category-hairstyles-for-you tag-anti-ageing tag-beauty-2 tag-hair-2 post_format-post-format-gallery publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/40-hairstyles-women-over-40-28388" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2017/07/rexfeatures_9870545cp-e1536335832587.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="81312" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/40-hairstyles-women-over-40-28388" rel="bookmark">40 anti-ageing hairstyles for women over 40: Copy these celebrity looks</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-90540 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-fashion publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/holly-willoughby-marks-spencer-jumpsuit-guaranteed-sell-launches-90540" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-1158586116-1-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-1158586116-1-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-1158586116-1-135x202.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-1158586116-1-554x830.jpg 554w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-1158586116-1-333x500.jpg 333w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90550" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/holly-willoughby-marks-spencer-jumpsuit-guaranteed-sell-launches-90540" rel="bookmark">This Holly Willoughby Marks &amp; Spencer jumpsuit is guaranteed to be a sell-out when it launches</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-90336 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity category-celebrity-fashion-red-carpet category-fashion publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/carole-middleton-takes-style-inspiration-daughter-catherine-stunning-white-wimbledon-outfit-90336" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133-135x202.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133-554x830.jpg 554w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133-334x500.jpg 334w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WN47GettyImages-1159911133.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90339" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/carole-middleton-takes-style-inspiration-daughter-catherine-stunning-white-wimbledon-outfit-90336" rel="bookmark">Carole Middleton takes style inspiration from daughter Kate with stunning white Wimbledon outfit</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
		<div id="sharethrough_inline_1_6x1" class="sharethrough-ad"></div>			<article class="loop post-90308 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty category-celebrity category-celebrity-beauty-beauty publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/celebrity/kate-middleton-reveals-new-favourite-beauty-product-at-wimbledon-90308" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WNNEWGettyImages-1159625593-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WNNEWGettyImages-1159625593-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WNNEWGettyImages-1159625593-135x202.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WNNEWGettyImages-1159625593-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/WNNEWGettyImages-1159625593-333x500.jpg 333w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90316" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/celebrity/kate-middleton-reveals-new-favourite-beauty-product-at-wimbledon-90308" rel="bookmark">Kate Middleton reveals her new favourite beauty product while enjoying Wimbledon</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
		</div><a href="/fashion-beauty" class="btn btn-primary btn-block querywidget-more">READ MORE</a></section><!-- .widget --><section id="ipc-advert-id-6" class=" no-hr widget widget-area-1-col ipc-advert-class"><div id="dfpad-mpu-1" class="ipc-advert"></div></section><!-- .widget --><section id="embed_code-14" class=" no-hr widget widget-area-1-col widget_embed_code"><h1 class="widgettitle heading">Like us on Facebook</h1><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fwomanmagazine%2F&tabs=timeline&width=318&height=590&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="318" height="590" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>e></section><!-- .widget -->					
		</div>
				
				<div class="col-xs-12 col-sm-6 col-md-12 col-lg-6 sidebar sidebar-tertiary">
			<section id="keystone-query-widget-id-55" class="palette-a listing--single s-container  no-hr widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading"><a href="/diet-food">Latest Diet & Weight Loss</a></h1><div class="section section-style-list-large">

				<article class="loop post-92343 post type-post status-publish format-standard has-post-thumbnail hentry category-diet-food publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/different-kind-juicing-diet-try-soup-diet-help-lose-pounds-92343" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/10/GettyImages-628276052-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/10/GettyImages-628276052-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/10/GettyImages-628276052-135x202.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/10/GettyImages-628276052-554x830.jpg 554w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/10/GettyImages-628276052-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/10/GettyImages-628276052.jpg 943w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="92393" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/different-kind-juicing-diet-try-soup-diet-help-lose-pounds-92343" rel="bookmark">A different kind of juicing diet: try the &#8216;soup diet&#8217; to help you lose the pounds</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-29560 post type-post status-publish format-gallery has-post-thumbnail hentry category-diet-food category-diet-reduce-calories tag-diets tag-low-calorie-snacks tag-weight-loss-tips post_format-post-format-gallery publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/500-calorie-meal-plans-52-diet-29560" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/04/Spinach-Pepper-Spaghetti-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/04/Spinach-Pepper-Spaghetti-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/04/Spinach-Pepper-Spaghetti-90x135.jpg 90w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/04/Spinach-Pepper-Spaghetti-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/04/Spinach-Pepper-Spaghetti-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/04/Spinach-Pepper-Spaghetti-200x300.jpg 200w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/04/Spinach-Pepper-Spaghetti.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="35325" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/500-calorie-meal-plans-52-diet-29560" rel="bookmark">500 calorie meal plans for the 5:2 diet</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-90873 post type-post status-publish format-standard has-post-thumbnail hentry category-diet-food publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/stretching-exercises-benefit-examples-90873" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-156415327-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-156415327-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-156415327-135x202.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-156415327-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/07/GettyImages-156415327-333x500.jpg 333w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="90875" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/stretching-exercises-benefit-examples-90873" rel="bookmark">Why stretching is the essential exercise you didn&#8217;t know you needed</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
		</div><a href="/diet-food" class="btn btn-primary btn-block querywidget-more">READ MORE</a></section><!-- .widget --><section id="keystone-query-widget-id-54" class="palette-a listing--single s-container   no-hr widget widget-area-1-col keystone-query-widget"><h1 class="widgettitle heading"><a href="/diet-reduce-calories">Latest Recipes</a></h1><div class="section section-style-list-large">

				<article class="loop post-33183 post type-post status-publish format-gallery has-post-thumbnail hentry category-diet-food tag-52-diet tag-beef-recipes tag-chicken-recipes tag-fish-recipes tag-slimming-world post_format-post-format-gallery publication_name-woman-magazine featured-image featured-gallery" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/delicious-slimming-world-recipes-33183" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="slimming world" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/10/Slimming-World-beef-lasagne-featured-image.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="55267" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/delicious-slimming-world-recipes-33183" rel="bookmark">40 delicious Slimming World recipes we love!</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
		<div id="sharethrough_inline_2_6x2" class="sharethrough-ad"></div>			<article class="loop post-40747 post type-post status-publish format-standard has-post-thumbnail hentry category-diet-food category-diet-reduce-calories tag-christmas-xmas tag-low-calorie-recipes tag-quick-recipes publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/diet-reduce-calories/low-fat-leftover-roast-recipes-for-boxing-day-40747" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image-200x300.jpg 200w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/Christmas-Picnic-Loaf-featured-image.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="40753" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/diet-reduce-calories/low-fat-leftover-roast-recipes-for-boxing-day-40747" rel="bookmark">Low fat leftover roast recipes for Boxing Day!</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-40229 post type-post status-publish format-standard has-post-thumbnail hentry category-diet-reduce-calories tag-christmas-xmas tag-christmas-food-2016 tag-low-calorie-recipes publication_name-woman-magazine featured-image" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/diet-reduce-calories/how-to-cook-a-low-calorie-christmas-lunch-with-all-the-trimmings-40229" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image-200x300.jpg 200w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/12/featured-image.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="40236" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/diet-reduce-calories/how-to-cook-a-low-calorie-christmas-lunch-with-all-the-trimmings-40229" rel="bookmark">How to cook a low calorie Christmas lunch with all the trimmings!</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
					<article class="loop post-32379 post type-post status-publish format-gallery has-post-thumbnail hentry category-diet-food tag-beef-recipes tag-chicken-recipes tag-low-calorie-recipes tag-must-read tag-quick-recipes post_format-post-format-gallery publication_name-woman-magazine featured-image featured-gallery" role="article">

				<header class="entry-header">

					<div class="entry-media">

						<a href="https://www.womanmagazine.co.uk/diet-food/the-body-coach-recipes-lean-in-15-meals-32379" rel="bookmark"><img width="300" height="450" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-300x450.jpg" class="lazyload blur-up  wp-post-image" alt="Joe Wicks recipes" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-300x450.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-135x203.jpg 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-553x830.jpg 553w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-333x500.jpg 333w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured-200x300.jpg 200w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2016/02/JOES-McLEANIE-BURGER-featured.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" data-image-id="42206" /></a>
					</div>

					<h2 class="entry-title sub-heading media-heading"><a href="https://www.womanmagazine.co.uk/diet-food/the-body-coach-recipes-lean-in-15-meals-32379" rel="bookmark">Joe Wicks recipes: The Body Coach’s best #leanin15 fat-burning meals</a></h2>

					<ul class="entry-meta">
																													</ul>

					
				</header>
				
				<div class="entry-content">

					
									</div>

			</article>
		</div><a href="/diet-reduce-calories" class="btn btn-primary btn-block querywidget-more">READ MORE</a></section><!-- .widget -->					
		</div>
				
	</div>

</aside>



	</div><!-- .row -->

			<aside class="row">
		<div class="col-xs-12 sidebar sidebar-before-footer">
			<section id="embed_code-4" class=" no-hr widget widget-area-4-col widget_embed_code"><hr style="margin: 20px 0 -30px 0; border-top: 2px solid #000;" /></section><!-- .widget -->	
		</div>				
	</aside>
		
		</div><!-- #content -->

		<footer id="footer" role="contentinfo" class="row palette-a">

			<aside class="col-xs-12 col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-2" class=" widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Get in touch</h1><div class="menu-get-in-touch-container"><ul id="menu-get-in-touch" class="menu list-unstyled"><li id="menu-item-35699" class="menu-item menu-item-type-post_type menu-item-object-page no-icon first-menu-item menu-item-35699"><a href="https://www.womanmagazine.co.uk/about"><span>About Us</span></a></li>
<li id="menu-item-35700" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-35700"><a href="https://www.womanmagazine.co.uk/contact"><span>Contact</span></a></li>
<li id="menu-item-35701" class="menu-item menu-item-type-post_type menu-item-object-page no-icon menu-item-35701"><a href="https://www.womanmagazine.co.uk/digital-edition"><span>Digital edition</span></a></li>
<li id="menu-item-35702" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-35702"><a href="http://www.magazinesdirect.com/woman-magazine-subscription?utm_content=Page+Footer+Text+Link"><span>Subscribe to Woman Magazine</span></a></li>
</ul></div></section><!-- .widget -->			</aside>
			
			<aside class="hidden-xs col-sm-6 col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="nav_menu-3" class=" widget widget-area-1-col widget_nav_menu"><h1 class="widgettitle heading">Our channels</h1><div class="menu-site-sections-container"><ul id="menu-site-sections" class="menu list-unstyled"><li id="menu-item-35691" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon first-menu-item menu-item-35691"><a href="https://www.womanmagazine.co.uk/diet-food"><span>Diet &#038; Food</span></a></li>
<li id="menu-item-35692" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35692"><a href="https://www.womanmagazine.co.uk/fashion-beauty/fashion"><span>Fashion</span></a></li>
<li id="menu-item-35694" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35694"><a href="https://www.womanmagazine.co.uk/fashion-beauty/hair"><span>Hair</span></a></li>
<li id="menu-item-35689" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35689"><a href="https://www.womanmagazine.co.uk/fashion-beauty/beauty"><span>Beauty</span></a></li>
<li id="menu-item-35690" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no-icon menu-item-35690"><a href="https://www.womanmagazine.co.uk/celebrity"><span>Celebrity</span></a></li>
<li id="menu-item-35693" class="menu-item menu-item-type-taxonomy menu-item-object-category no-icon menu-item-35693"><a href="https://www.womanmagazine.co.uk/fit-well"><span>Fit&#038;Well</span></a></li>
<li id="menu-item-35697" class="menu-item menu-item-type-custom menu-item-object-custom no-icon menu-item-35697"><a href="http://comps.womanmagazine.co.uk/"><span>WIN</span></a></li>
<li id="menu-item-35698" class="menu-item menu-item-type-custom menu-item-object-custom no-icon last-menu-item menu-item-35698"><a href="http://ad.doubleclick.net/clk;254901478;77203276;n"><span>Play Bingo</span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm col-md-4 col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="search-2" class=" widget widget-area-1-col widget_search"><form role="search" method="get" class="search-form form-inline" action="https://www.womanmagazine.co.uk/">
	<div class="input-group">
		<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search Woman Magazine">
		<label class="sr-only">Search for:</label>
		<span class="input-group-btn">
			<button type="submit" class="search-submit btn btn-primary btn-sm">Search</button>
		</span>
	</div>
</form></section><!-- .widget --><section id="horizontal_nav_menu-2" class=" no-hr text-left widget widget-area-1-col widget_horizontal_nav_menu"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu list-inline list-menu-icon"><li id="menu-item-40185" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-facebook first-menu-item menu-item-40185"><a href="https://www.facebook.com/womanmagazine"><span style="color:#ED008C" class="menu-icon-item icon-facebook"></span></a></li>
<li id="menu-item-40186" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-pinterest menu-item-40186"><a href="https://www.pinterest.com/womanmagazine"><span style="color:#ED008C" class="menu-icon-item icon-pinterest"></span></a></li>
<li id="menu-item-40187" class="menu-item menu-item-type-custom menu-item-object-custom menu-icon-twitter last-menu-item menu-item-40187"><a href="https://twitter.com/WomanMagazine"><span style="color:#ED008C" class="menu-icon-item icon-twitter"></span></a></li>
</ul></div></section><!-- .widget -->			</aside>

			<aside class="hidden-xs hidden-sm hidden-md col-lg-3 sidebar sidebar-footer" role="complementary">
				<section id="simpleimage-4" class=" widget widget-area-1-col widget_simpleimage">

	<p class="simple-image">
		<a href="/"><img width="225" height="40" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/09/woman-logo-sml.png" class="lazyload blur-up attachment-full size-full" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/09/woman-logo-sml.png 225w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/09/woman-logo-sml-135x24.png 135w" sizes="(max-width: 225px) 100vw, 225px" data-image-id="36606" /></a>	</p>


</section><!-- .widget -->			</aside>

			<div class="clearfix"></div>

			<aside class="col-xs-12 sidebar sidebar-footer-required" role="complementary">
				<section id="text-2" class=" widget widget-area-4-col widget_text">			<div class="textwidget"><sub>© Copyright TI Media Limited. All rights reserved. <a href="http://www.timeincuk.com/terms-and-conditions/" target="_blank">Terms & conditions</a> | <a href="http://www.timeincuk.com/privacy/" target="_blank">Privacy policy</a> | <a class="privacy-setting">Privacy Settings</a></sub></div>
		</section><!-- .widget --><section id="simpleimage-11" class=" widget widget-area-4-col widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.ipso.co.uk/what-we-do/" target="_blank"><img width="135" height="59" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2015/11/woman-logo-placeholder.png" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/11/ipso_regulated_hires-135x59.png" class="lazyload blur-up attachment-thumbnail size-thumbnail" alt="" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/11/ipso_regulated_hires-135x59.png 135w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/11/ipso_regulated_hires-300x132.png 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/31/2019/11/ipso_regulated_hires-630x277.png 630w" sizes="(max-width: 135px) 100vw, 135px" data-image-id="92570" /></a>	</p>


</section><!-- .widget -->			</aside>

		</footer><!-- #footer -->
		
	</div><!-- #wrapper .hfeed -->

	<div id="wp-footer">
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.womanmagazine.co.uk/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/plugins/keystone-apester/assets/js/apester.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"0","viewplay_sticky_tabswitch":"","sticky":"0","sticky_position":"right","mute":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/plugins/ipc-wordpress-digital-editions/public/assets/js/public.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/themes/keystone-theme/assets/js/scripts.min.js?ver=1575886759'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=XWN-X&BRAND_CODE=XWN&SOURCE_CODE=RRL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-content/plugins/keystone-newsletter/widget/js/widget.js?ver=1575886758'></script>
<script type='text/javascript' src='https://www.womanmagazine.co.uk/wp-includes/js/wp-embed.min.js?ver=NC45Ljc'></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.womanmagazine.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=NC45Ljc"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<script>
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.async=true;
				s.src='https://ksassets.timeincuk.net/tenant/1.0.64/tenant.min.js'
				p.parentNode.insertBefore(s,p);
			})();
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			window.tenantGetterQueue = window.tenantGetterQueue || [];
			window.tenantSetterQueue = window.tenantSetterQueue || [];
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div>	</div><!-- #wp-footer -->

</body>
</html>